En Google han encontrado un grave fallo de seguridad en varios móviles Android que debería haber sido solucionado hace casi dos años. No son muchos los modelos que sufren este problema pero si que son móviles que han tenido un gran éxito en el mercado por lo que el número de terminales afectados puede ser muy alto.

Galaxy S9

Los móviles que necesitan ser parcheados para corregir este problema son:

  • Moto Z3
  • Oppo A3
  • Samsung Galaxy S7
  • Samsung Galaxy S8
  • Samsung Galaxy S9
  • Pixel
  • Pixel 2
  • Xiaomi Redmi 5A
  • Redmi Note 5
  • Xiaomi A1
  • Huawei P20

Según Google, el fallo de seguridad es grave, aunque difícil de ejecutar por un atacante ya que necesita instalar un software malicioso con el permiso del usuario.

¿Y cual es tu opinión? Deja tu respuesta.

Escribe tu comentario.
Escribe aquí tu nombre